<!DOCTYPE html>
<html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
	<head>
		<title>Assaltante rouba farmácia no Centro de Brusque | Município Dia a Dia</title>

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		<meta name="description" content="Notícias de Brusque, Guabiruba, Botuverá e região">
		<!-- Favicon -->
		
        <link rel="shortcut icon" href="http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/img/favicon.png" />
		
		<link rel="alternate" type="application/rss+xml" href="http://municipiomais.com.br/feed/" title="Município Dia a Dia latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://municipiomais.com.br/comments/feed/" title="Município Dia a Dia latest comments" />
		<link rel="pingback" href="http://municipiomais.com.br/xmlrpc.php" />
		
<!-- All in One SEO Pack 2.2.7 by Michael Torbert of Semper Fi Web Design[133,212] -->
<meta name="description" itemprop="description" content="Simulando estar armado, um criminoso entrou em uma farmácia, na avenida Cônsul Carlos Renaux, no Centro, e anunciou um assalto. O crime ocorreu por volta das" />

<link rel="canonical" href="http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/" />
<meta property="og:title" content="Assaltante rouba farmácia no Centro de Brusque | Município Dia a Dia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/" />
<meta property="og:image" content="http://municipiomais.com.br/wp-content/uploads/2016/07/Logo-Municpio.jpg" />
<meta property="og:site_name" content="Município Dia a Dia" />
<meta property="article:published_time" content="2017-01-27T13:00:18Z" />
<meta property="article:modified_time" content="2017-01-27T13:00:18Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Simulando estar armado, um criminoso entrou em uma farmácia, na avenida Cônsul Carlos Renaux, no Centro, e anunciou um assalto. O crime ocorreu por volta das 20h40 de quinta-feira, 26. Segundo informado para a Polícia Militar, o assaltante exigiu o dinheiro do caixa e em seguida, fugiu a pé. Os policiais fizeram rondas pela região, mas nenhum suspeito foi localizado." />
<meta itemprop="image" content="http://municipiomais.com.br/wp-content/uploads/2016/07/Logo-Municpio.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de Município Dia a Dia &raquo;" href="http://municipiomais.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Município Dia a Dia &raquo;  Feed de comentários" href="http://municipiomais.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Município Dia a Dia &raquo; Assaltante rouba farmácia no Centro de Brusque  Feed de comentários" href="http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/controle.municipiomais.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='5f3e34c21b2d9c97310635e608a01373'
        data-cfasync='false'
        async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Município Dia a Dia' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/' />
<meta name='shareaholic:keywords' content='crimes, destaque slider, segurança' />
<meta name='shareaholic:article_published_time' content='2017-01-27T16:00:18+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-27T19:30:37+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Miriany Farias' />
<meta name='shareaholic:site_id' content='5f3e34c21b2d9c97310635e608a01373' />
<meta name='shareaholic:wp_version' content='7.6.2.3' />

<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='WP-Font-Resizer-style-css'  href='http://municipiomais.com.br/wp-content/plugins/wp-font-resizer/css/fontResizer.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://municipiomais.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=3.9' type='text/css' media='all' />
<style type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://municipiomais.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://municipiomais.com.br/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://municipiomais.com.br/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://municipiomais.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/layout.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/background.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/icons.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1200-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/1200.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/fonts.php?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/css/weather-icons.min.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='apuracao-css'  href='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/css/apuracao.css?ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/wp-font-resizer/js/fontResizer.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_vars = {"nonce":"4e893832d0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/google-captcha/js/script.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/html5shiv.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?ver=3.9'></script>
<script type='text/javascript' src='http://listjs.com/no-cdn/list.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/js/jquery.nicescroll.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/js/apuracao.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/328663870\/","asynch":false,"dir_uri":null,"positions":[{"post_id":84750,"title":"banner_popup","ad_name":"banner_popup","position_tag":"ad_pos_banner_popup","sizes":[480,320],"out_of_page":true,"targeting":[]},{"post_id":75933,"title":"Banner Acima Videos Mobile","ad_name":"banner_acima_videos_mobile","position_tag":"ad_pos_banner_acima_videos_mobile","sizes":[320,50],"out_of_page":true,"targeting":[]},{"post_id":75931,"title":"Horizontal Central Mobile","ad_name":"banner_home_horizontal_mobile","position_tag":"ad_pos_banner_home_horizontal_mobile","sizes":[320,50],"out_of_page":true,"targeting":[]},{"post_id":75930,"title":"Home Topo Mobile","ad_name":"banner_topo_mobile","position_tag":"ad_pos_banner_topo_mobile","sizes":[320,50],"out_of_page":true,"targeting":[]},{"post_id":75869,"title":"Superior Noticias","ad_name":"banner_lateral","position_tag":"ad_pos_banner_lateral","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75868,"title":"Inferior Noticias","ad_name":"banner_lateral_inferior","position_tag":"ad_pos_banner_lateral_inferior","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75867,"title":"Hot Camera 4","ad_name":"banner_lateral_hot_4","position_tag":"ad_pos_banner_lateral_hot_4","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75866,"title":"Hot Camera 3","ad_name":"banner_lateral_hot_3","position_tag":"ad_pos_banner_lateral_hot_3","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75865,"title":"Hot Camera 2","ad_name":"banner_lateral_hot_2","position_tag":"ad_pos_banner_lateral_hot_2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75862,"title":"Hot Camera 1","ad_name":"banner_lateral_hot_1","position_tag":"ad_pos_banner_lateral_hot_1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":75861,"title":"Horizontal Central","ad_name":"banner_home_horizontal","position_tag":"ad_pos_banner_home_horizontal","sizes":[728,90],"out_of_page":true,"targeting":[]},{"post_id":75857,"title":"Home Topo","ad_name":"banner_topo","position_tag":"ad_pos_banner_topo","sizes":[970,90],"out_of_page":true,"targeting":[]},{"post_id":75848,"title":"Banner Acima Videos","ad_name":"banner_acima_videos","position_tag":"ad_pos_banner_acima_videos","sizes":[728,90],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["assaltante-rouba-farmacia-no-centro-de-brusque"],"Category":["Crimes","Destaque Slider","Seguran\u00e7a"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://municipiomais.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://municipiomais.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TJ-SC suspende decisão que afastou Ciro Roza da Prefeitura de Brusque' href='http://municipiomais.com.br/tj-sc-suspende-decisao-que-afastou-ciro-roza-da-prefeitura-de-brusque/' />
<link rel='next' title='Carro é furtado no Jardim Maluche' href='http://municipiomais.com.br/carro-e-furtado-no-jardim-maluche-2/' />
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://municipiomais.com.br/?p=97827' />
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type="text/javascript">
//<![CDATA[
function alo_em_pubblic_form ()
{
//edit : added all this for
  var alo_cf_array = new Array();
      document.alo_easymail_widget_form.submit.value="Enviando...";
  document.alo_easymail_widget_form.submit.disabled = true;
  document.getElementById('alo_em_widget_loading').style.display = "inline";
  document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
  
  var alo_em_sack = new sack("http://controle.municipiomais.com.br/wp-admin/admin-ajax.php" );

  alo_em_sack.execute = 1;
  alo_em_sack.method = 'POST';
  alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
  alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
  alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
    alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );  
  alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorreto");
  alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
    alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não ativado. Iremos enviar outro email de ativação");
  alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
  alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
  alo_em_sack.setVar( "alo_em_txt_ok", "A sua assinatura foi ativada com sucesso. Irá receber a próxima newsletter. Obrigado.");
  alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
  alo_em_sack.setVar( "alo_em_lang_code", "");  
  
  var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
  var length = cbs.length;
  var lists = "";
  for (var i=0; i < length; i++) {
  	if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
  		if ( cbs[i].checked ) lists += cbs[i].value + ",";
  	}
  }
  alo_em_sack.setVar( "alo_em_form_lists", lists );
  alo_em_sack.setVar( "alo_em_nonce", '09289d55ff' );  
  //alo_em_sack.onError = function() { alert('Ajax error' )};
  alo_em_sack.runAJAX();

  return true;

} 
//]]>
</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<!-- BEGIN SimplyInstagram IE -->
<!-- [if IE 9]>
<style type="text/css">

.comment-profile{
	margin: 2px;
	width: 45px;
	float: left;
}
.comment-profile img{
	vertical-align: top;
}
.comment-holder{
	top: 0px;
	width: 200px;
	float: left !important;	
}

.comments-holder{
	width: 210px;
	float: left;
}
</style>
<![endif]-->
<!-- END SimplyInstagram IE -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://municipiomais.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
			
        
        <link rel="stylesheet" href="http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/css//02.css" type="text/css" media="screen" charset="utf-8" />
        <!--<script src="<-?php echo THEME_JS_URL; ?>/1.6.2.js" type="text/javascript"></script>
       
        <script src="http://sawpf.com/libs/jquery/1.6.2.js" type="text/javascript"></script>-->

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-97827 single-format-standard">
<script>

jQuery(function() {
    jQuery( "#btfechar" ).click(function() {
      jQuery( "#simplediv" ).hide();
    });
});
</script>
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="wide">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-15488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15488"><a href="http://municipiomais.com.br/">Início</a></li>
<li id="menu-item-15485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15485"><a href="http://municipiomais.com.br/noticias/">Notícias</a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33391"><a href="http://municipiomais.com.br/noticia/galeria-fotos/">Fotos</a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="http://municipiomais.com.br/noticia/video/">Vídeos</a></li>
<li id="menu-item-15507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15507"><a href="http://municipiomais.com.br/blogs/">Blogs</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15506"><a href="http://municipiomais.com.br/assine/">Assine Município Dia a Dia</a></li>
<li id="menu-item-15514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15514"><a href="http://municipiomais.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19908"><a href="http://municipiomais.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-15520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15520"><a href="http://municipiomais.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-15519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15519"><a href="http://municipiomais.com.br/telefones-uteis/">Telefones Úteis</a></li>
</ul>								                    <!-- Top search form -->
		                    <div class="top-search-form">
		                        <form method="get" name="searchform" action="http://municipiomais.com.br">
		                            <input type="text" style="color:#FFF" placeholder="Buscar" name="s"/>
		                            <a href="#"><i class="fa fa-search"></i></a>
		                        </form>
		                    </div>
		           		
	                </div>
	            </nav>
                        
            

            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="http://municipiomais.com.br">
							<img src="http://municipiomais.com.br/wp-content/uploads/2014/03/logo.png" alt="Município Dia a Dia">
						</a>  
									</div>
                <div class="cont-header">
                	<ul>
                    	<li><div class="divTempo">
                        	<table class="wp_wunderground" align="center"><tr><td><i class="wi wi-cloudy"></i></td><td>Brusque<br>25&deg; / 26&deg;</td></tr></table>                        </div></li>
                    	<li>
                            <div class="lidata">
                                <span class="hora" style=" height: 17px; margin-top: 8px;">   
                                    <iframe name="frame1" scrolling="no" frameborder="no" clocktype="html5" style="overflow:hidden;border:0;margin:0;padding:0;width:50px;height:20px;"src="http://www.clocklink.com/html5embed.php?clock=004&timezone=BRST&color=black&size=50&Title=&Message=&Target=&From=2015,1,1,0,0,0&Color=black"></iframe>
                                </span>
                                <span class="data">
                                    27/01/2017                                </span>
                            </div>
                        </li>
                        <li><a href="http://municipiomais.com.br/cameras-ao-vivo"><div class="aovivo"><span class="txt">Câmeras</span><span>Ao Vivo</span></div></a></li>
                        <li><a href="http://municipiomais.com.br/digital" target="_blank"><div class="edicao"><span class="txt">Edição</span><span>Impressa</span></div></a></li>
                    </ul>
                </div>
                
                <div class="banner-topo-home">
                    <!-- banner_topo -->		<div id="ad_pos_banner_topo"
		     class="ad_pos_banner_topo banner_topo dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_topo');
				});
			</script>
		</div>
		                    <!-- banner_topo_mobile -->		<div id="ad_pos_banner_topo_mobile"
		     class="ad_pos_banner_topo_mobile banner_topo_mobile dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_topo_mobile');
				});
			</script>
		</div>
		                </div>
            </header>

            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-15469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent"><span style="background-color: #2355a5"></span><a href="http://municipiomais.com.br/noticia/geral/">geral</a>
<ul class="sub-menu">
	<li id="menu-item-19805" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/geral/saude27/">Saúde</a></li>
	<li id="menu-item-19799" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/geral/educacao48/">Educação</a></li>
	<li id="menu-item-19797" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/geral/clima78/">Clima</a></li>
</ul>
</li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent"><span style="background-color: #cd162c"></span><a href="http://municipiomais.com.br/noticia/seguranca/">segurança</a>
<ul class="sub-menu">
	<li id="menu-item-20108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/seguranca/acidentes/">Acidentes</a></li>
	<li id="menu-item-20109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://municipiomais.com.br/noticia/seguranca/crimes/">Crimes</a></li>
</ul>
</li>
<li id="menu-item-19898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent"><span style="background-color: #00968c"></span><a href="http://municipiomais.com.br/noticia/politica/">política</a>
<ul class="sub-menu">
	<li id="menu-item-19903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/politica/camara-brusque59/">Câmara Brusque</a></li>
	<li id="menu-item-20111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/politica/camara-de-guabiruba/">Câmara Guabiruba</a></li>
	<li id="menu-item-46118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/politica/eleicoes-2016/">Eleições 2016</a></li>
</ul>
</li>
<li id="menu-item-15467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #26703d"></span><a href="http://municipiomais.com.br/noticia/economia/">economia</a></li>
<li id="menu-item-15468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent"><span style="background-color: #a1c037"></span><a href="http://municipiomais.com.br/noticia/esportes/">esportes</a>
<ul class="sub-menu">
	<li id="menu-item-19819" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/esportes/bruscao5/">Bruscão</a></li>
	<li id="menu-item-19822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/esportes/futebol47/">Futebol</a></li>
</ul>
</li>
<li id="menu-item-15466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent"><span style="background-color: #e3a419"></span><a href="http://municipiomais.com.br/noticia/variedades/">variedades</a>
<ul class="sub-menu">
	<li id="menu-item-19834" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://municipiomais.com.br/noticia/variedades/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-20030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent"><span style="background-color: #8F2FB7"></span><a href="http://municipiomais.com.br/blogs/">blogs</a>
<ul class="sub-menu">
	<li id="menu-item-19836" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/groh">André Groh</a></li>
	<li id="menu-item-60821" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/antesedepois/">Antes e Depois</a></li>
	<li id="menu-item-60351" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/beltranas/">Beltranas</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/claudia-bia">Claudia Bia</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/jose-francisco-dos-santos">José Santos</a></li>
	<li id="menu-item-28546" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/like/">Like</a></li>
	<li id="menu-item-60822" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/meupeteeu/">Meu Pet e Eu</a></li>
	<li id="menu-item-20120" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/meutempero/">Meu Tempero</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/obituario-municipio-mais">Obituário</a></li>
	<li id="menu-item-58307" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/observador/">Observador do Tempo</a></li>
	<li id="menu-item-51906" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/prancheta-mdd/">Prancheta MDD</a></li>
	<li id="menu-item-53717" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/rosemari_glatz/">Rosemari Glatz</a></li>
	<li id="menu-item-34342" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://municipiomais.com.br/author/rotasdoitajai/">Rotas do Itajaí &#8211; Unifebe</a></li>
</ul>
</li>
</ul>                    <div class="busca_menu">
                        <form method="get" name="searchform" action="/" class="search-form">
                            <input type="text" style="color:#FFF" placeholder="Digite aqui" name="s" id="s">
                            <input type="submit" value="Pesquisar">
                        </form>
                    </div>
                </div>
            </nav>
            		
                        
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-97827 post type-post status-publish format-standard hentry category-crimes category-destaque-slider category-seguranca">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">Assaltante rouba farmácia no Centro de Brusque</h1>
                        <h2 class="subtitulo">Criminoso simulou estar armado para conseguir cometer o crime</h2>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">165 Visualização</span>
	                <span class="post-date date updated">27/01/2017 - 13:00</span>
	                	                    <span class="post-comments">
	                        <a href="http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/#comments">
	                            Sem Comentários	                        </a>
	                    </span>
	                                    <!--<span class="post-category">
						<-?php 
							$postCategories = wp_get_post_categories( $post->ID );
							$catCount = count($postCategories);
							$i=1;
							foreach($postCategories as $c){
								$cat = get_category( $c );
								$link = get_category_link($cat->term_id);
							?>
								<a href="<-?php echo $link;?>"><-?php echo $cat->name;?></a><-?php if($catCount!=$i) { echo ", "; } ?> 
							<-?php
								$i++;
							}
						?>
                    </span>-->
	                <span class="post-author author"><a  href="http://municipiomais.com.br/author/miriany/" title="Posts de Miriany Farias" rel="author">Miriany Farias</a></span>
                        <span class="reloadfont fontsize fontsizeAt" title="Normal">A</span>
                        <span class="minusfont fontsize fontsizeMe" title="Diminuir">A</span>
                        <span class="plusfont fontsize fontsizeMa" title="Aumentar">A</span>
                        
	            </div>
                                <div class="imagem-credito-post" style="float: left;width: 100%; margin-right: 20px;">
              
             
                    </div>
            <!-- Post content -->
            <div class="post-content">
                <div class="banner-horizontal-home" style="text-align:center;">
			<!-- banner_home_horizontal -->		<div id="ad_pos_banner_home_horizontal"
		     class="ad_pos_banner_home_horizontal banner_home_horizontal dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_home_horizontal');
				});
			</script>
		</div>
					<!-- banner_home_horizontal_mobile -->		<div id="ad_pos_banner_home_horizontal_mobile"
		     class="ad_pos_banner_home_horizontal_mobile banner_home_horizontal_mobile dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_home_horizontal_mobile');
				});
			</script>
		</div>
		                </div>
				<div class='shareaholic-canvas' data-app-id='25226612' data-app='share_buttons' data-title='Assaltante rouba farmácia no Centro de Brusque' data-link='http://municipiomais.com.br/assaltante-rouba-farmacia-no-centro-de-brusque/' data-summary=''></div><p>Simulando estar armado, um criminoso entrou em uma farmácia, na avenida Cônsul Carlos Renaux, no Centro, e anunciou um assalto.</p>
<p>O crime ocorreu por volta das 20h40 de quinta-feira, 26. Segundo informado para a Polícia Militar, o assaltante exigiu o dinheiro do caixa e em seguida, fugiu a pé.</p>
<p>Os policiais fizeram rondas pela região, mas nenhum suspeito foi localizado.</p>
            </div> 
						
			    			 					<!-- End article -->
        </article>
		    <div class="post-content" style="padding-bottom:40px;text-align:center;">
	<!-- banner_acima_videos -->		<div id="ad_pos_banner_acima_videos"
		     class="ad_pos_banner_acima_videos banner_acima_videos dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_acima_videos');
				});
			</script>
		</div>
			<!-- banner_acima_videos_mobile -->		<div id="ad_pos_banner_acima_videos_mobile"
		     class="ad_pos_banner_acima_videos_mobile banner_acima_videos_mobile dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_acima_videos_mobile');
				});
			</script>
		</div>
		    </div>    
  

                    <!-- Related article (Carousel) -->
                    <div class="related-articles">
                        <!-- Title -->
                        <div class="related-articles-title">
                            <h4>Notícias Relacionadas</h4>
                        </div>
                        <!-- Group -->
                        <div class="related-articles-group">
                                                            <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="destaque_sem_img">
                                        <h2>
                                        <a href="http://municipiomais.com.br/criminoso-se-passa-por-funcionario-e-furta-pecas-do-motor-de-portao/">
                                            Criminoso se passa por funcionário e furta peças do motor de portão                                        </a>
                                        </h2>
                                    </div>
                                    
                                                                        
                                </div>
                                
                                                                <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="destaque_sem_img">
                                        <h2>
                                        <a href="http://municipiomais.com.br/idoso-tem-casa-furtada-durante-a-madrugada-no-centro/">
                                            Idoso tem casa furtada durante a madrugada, no Centro                                        </a>
                                        </h2>
                                    </div>
                                    
                                                                        
                                </div>
                                
                                                                <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="destaque_sem_img">
                                        <h2>
                                        <a href="http://municipiomais.com.br/homem-furta-celular-em-loja-e-e-flagrado-pelas-cameras-de-seguranca/">
                                            Homem furta celular em loja e é flagrado pelas câmeras de segurança                                        </a>
                                        </h2>
                                    </div>
                                    
                                                                        
                                </div>
                                
                                                                <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #cd162c">
                                            <a href="http://municipiomais.com.br/noticia/seguranca/crimes/">Crimes</a>
                                        </div>
                                        <!-- Ricardo para tamanho de 196x114
                                            <-?php get_template_part(THEME_LOOP."image-slider"); ?>
                                        -->
                                        <a href="http://municipiomais.com.br/acusado-de-furtar-bicicleta-em-supermercado-e-procurado-pela-policia/">                                        
                                        <img src="http://municipiomais.com.br/wp-content/uploads/2017/01/acusado-1-392x228_c.png" alt="Acusado de furtar bicicleta em supermercado é procurado pela polícia" title="Acusado de furtar bicicleta em supermercado é procurado pela polícia" width="196" height="114" />                                        </a>
                                            
                                    </div>
                                    
                                    <div class="entry-meta">
                                        <span class="post-date">26/01/2017</span>
                                    </div>
                                    
                                    <h2>
                                        <a href="http://municipiomais.com.br/acusado-de-furtar-bicicleta-em-supermercado-e-procurado-pela-policia/">
                                            Acusado de furtar bicicleta em supermercado é procurado pela polícia                                        </a>
                                    </h2>
                                    
                                                                        
                                </div>
                                
                                                                <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #cd162c">
                                            <a href="http://municipiomais.com.br/noticia/seguranca/crimes/">Crimes</a>
                                        </div>
                                        <!-- Ricardo para tamanho de 196x114
                                            <-?php get_template_part(THEME_LOOP."image-slider"); ?>
                                        -->
                                        <a href="http://municipiomais.com.br/veiculo-de-itajai-e-encontrado-abandonado-em-brusque/">                                        
                                        <img src="http://municipiomais.com.br/wp-content/uploads/2017/01/punto-392x228_c.jpeg" alt="Veículo de Itajaí é encontrado abandonado em Brusque" title="Veículo de Itajaí é encontrado abandonado em Brusque" width="196" height="114" />                                        </a>
                                            
                                    </div>
                                    
                                    <div class="entry-meta">
                                        <span class="post-date">26/01/2017</span>
                                    </div>
                                    
                                    <h2>
                                        <a href="http://municipiomais.com.br/veiculo-de-itajai-e-encontrado-abandonado-em-brusque/">
                                            Veículo de Itajaí é encontrado abandonado em Brusque                                        </a>
                                    </h2>
                                    
                                                                        
                                </div>
                                
                                                                <!-- Post -->
                                <div class="related-post">
                                    
                                                                        
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #cd162c">
                                            <a href="http://municipiomais.com.br/noticia/seguranca/crimes/">Crimes</a>
                                        </div>
                                        <!-- Ricardo para tamanho de 196x114
                                            <-?php get_template_part(THEME_LOOP."image-slider"); ?>
                                        -->
                                        <a href="http://municipiomais.com.br/brusquense-e-rendido-por-cinco-assaltantes-armados-e-e-abandonado-em-joinville/">                                        
                                        <img src="http://municipiomais.com.br/wp-content/uploads/2017/01/whatsapp-image-2017-01-26-at-13-17-27-copiar-392x228_c.jpg" alt="Brusquense é rendido por cinco assaltantes armados e é abandonado em Joinville" title="Brusquense é rendido por cinco assaltantes armados e é abandonado em Joinville" width="196" height="114" />                                        </a>
                                            
                                    </div>
                                    
                                    <div class="entry-meta">
                                        <span class="post-date">26/01/2017</span>
                                    </div>
                                    
                                    <h2>
                                        <a href="http://municipiomais.com.br/brusquense-e-rendido-por-cinco-assaltantes-armados-e-e-abandonado-em-joinville/">
                                            Brusquense é rendido por cinco assaltantes armados e é abandonado em Joinville                                        </a>
                                    </h2>
                                    
                                                                        
                                </div>
                                
                                                                                    </div>
                    </div>
                    <!-- End related artciles -->
    				
	        <!-- Comments -->
        <div id="comments">
        	
            <!-- Title -->
            <div class="comments-title">
                <h4>Sem Comentários</h4>
            </div>
		
			<ol class="commentlist">
							</ol>
			<div class="comments-pager"></div>
							<!-- No comments view -->
				<div class="no-comments">
				    <i class="fa fa-comments"></i>
				    <h5>Sem Comentários!</h5>
				    <p>Não existem comentários ainda, mas você pode ser o primeiro a comentar esta notícia.</p>
				</div>
				
		</div>
		

	        <!-- Respond block -->
        <div id="respond-block">
            <!-- Title -->
            <div class="respond-title">
                <h4>Deixe uma resposta</h4>                            
            </div>
            <a href="#" name="respond"></a>     	
															<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/assaltante-rouba-farmacia-no-centro-de-brusque/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></h3>
									<form action="http://municipiomais.com.br/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
						<h3 id="leave-a-reply">Deixe uma resposta</h3><p class="comment-notes">Seu endereço de email não será publicado. Campos obrigatórios são marcados <span>*</span></p>																				<p class="comment-form-author"><label>Nome:<span>*</span></label><input type="text" placeholder="Nome.." name="author" id="author">
<p class="comment-form-email"><label>Email:<span>*</span></label><input type="text" placeholder="Email.." name="email" id="email"><div class="clear"></div>

<div class="gglcptch"><style type="text/css" media="screen">
					#recaptcha_response_field {
						max-height: 35px;
					}
					#gglcptch_error {
						color: #F00;
					}
					.gglcptch table#recaptcha_table {
					    table-layout: auto;
					}
				</style>
				<script type="text/javascript">
					var RecaptchaOptions = { theme : "red" },
					ajaxurl = "http://controle.municipiomais.com.br/wp-admin/admin-ajax.php",
					gglcptch_error_msg = "Erro: Você digitou um CAPTCHA com valor incorreto.";
				</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfTtvcSAAAAAO-huOcDJNDRATnMeQyaqTIN4kkd"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfTtvcSAAAAAO-huOcDJNDRATnMeQyaqTIN4kkd" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></div>												<p class="comment-form-comment"><label>comentário:<span>*</span></label><textarea name="comment" id="comment" placeholder="O seu comentário.."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar um comentário" />
							<input type='hidden' name='comment_post_ID' value='97827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
										
					</div>
		       
	</div>
			  	<!-- Sidebar -->
	  	<aside id="sidebar">
			<aside class="widget-1 first widget"><!-- banner_lateral -->		<div id="ad_pos_banner_lateral"
		     class="ad_pos_banner_lateral banner_lateral dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_lateral');
				});
			</script>
		</div>
		</aside>	<aside class="widget-2 widget">		<h3 class="widget-title">Siga-nos</h3>                <ul class="social-icons">
											<li class="rss">
							<a href="http://www.municipiomais.com.br/site/feed/noticias">
								<i class="fa fa-rss"></i>
							</a>
						</li>
																							<li class="instagram">
							<a href="http://instagram.com/municipiomais">
								<i class="fa fa-instagram"></i>
							</a>
						</li>
																																											<li class="googleplus">
							<a href="https://plus.google.com/u/0/110069340661504077636/posts">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://www.facebook.com/municipiomais">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/municipiomais">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        
        <aside class="widget-3 widget">        <div class="tabs">
            <div class="tab-container">
                <ul class="tabs-list">
                    <li class="tab">
                        <a href="#comments-1" style="font-family: arial;font-size: 14px;font-weight: 400; text-decoration: none!important">
                            ÚLTIMAS NOTÍCIAS                        </a>
                    </li>
                    <li class="tab">
                        <a href="#latest-2" style="font-family: arial;font-size: 14px;font-weight: 400; text-decoration: none!important">
                            Mais Lidas                        </a>
                    </li>
                </ul>

                <!-- TODO[fernando] alterar parar ultimas noticias -->
                <div id="comments-1" style="padding-bottom: 0;">
                    <ul class="widget-popular-posts">

                        <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/equipe-brusquense-de-natacao-se-destaca-na-travessia-de-bombinhas/" title="Look Equipe brusquense de natação se destaca na Travessia de Bombinhas" >Equipe brusquense de natação se destaca na Travessia de Bombinhas</a></h2></div> </li> <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/?p=97791" title="Look " ></a></h2></div> </li> <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/?p=97789" title="Look " ></a></h2></div> </li> <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/com-queda-de-13-na-demanda-nosso-brusque-pede-reajuste-de-128-na-tarifa-de-onibus/" title="Look Com queda de 13% na demanda, Nosso Brusque pede reajuste de 12,8% na tarifa de ônibus" >Com queda de 13% na demanda, Nosso Brusque pede reajuste de 12,8% na tarifa de ônibus</a></h2></div> </li> <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/companhias-aereas-registram-primeira-queda-no-numero-de-passageiros-em-10-anos/" title="Look Companhias aéreas registram primeira queda no número de passageiros em  10 anos" >Companhias aéreas registram primeira queda no número de passageiros em  10 anos</a></h2></div> </li> <li class="small-thumb-post"><div class="description"><h2><a href="http://municipiomais.com.br/criminoso-se-passa-por-funcionario-e-furta-pecas-do-motor-de-portao/" title="Look Criminoso se passa por funcionário e furta peças do motor de portão" >Criminoso se passa por funcionário e furta peças do motor de portão</a></h2></div> </li>                     </ul>		
                </div>		
                <!-- FIM -->

                
                <!-- -->
                
                <!-- TODO[fernando] alterar parar posts mais vistos noticias -->
                <div id="latest-2" style="padding-bottom: 0;">
                    <ul class="widget-popular-posts">
                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">27/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/municipio-na-historia/">Município na História</a></h2>
                                                                            </div>
                                </li>
                                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">27/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/charges-do-ed-carlos/">Charges do Ed Carlos</a></h2>
                                                                            </div>
                                </li>
                                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">09/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/casal-de-botuvera-completa-70-anos-de-casado/">Casal de Botuverá completa 70 anos de casado</a></h2>
                                                                            </div>
                                </li>
                                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">18/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/homem-e-preso-por-tentar-estuprar-dona-de-loja-no-aguas-claras/">Homem é detido por tentar estuprar dona de loja, no Águas Claras</a></h2>
                                                                            </div>
                                </li>
                                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">06/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/paegle-aguarda-aval-do-estado-para-decretar-estado-de-emergencia-em-brusque/">Paegle aguarda aval do estado para decretar estado de emergência em Brusque</a></h2>
                                                                            </div>
                                </li>
                                                                                                	
                                <!-- Post -->
                                <li class="small-thumb-post">
                                    <div class="description">
                                        <div class="entry-meta">
                                            <span class="post-date">24/01/2017</span>
                                        </div>
                                        <h2><a href="http://municipiomais.com.br/novas-mulheres-denunciam-homem-por-ficar-nu-em-provadores-de-roupas/">Novas mulheres denunciam homem por ficar nu em provadores de roupas</a></h2>
                                                                            </div>
                                </li>
                                                                	

                    </ul>
                </div>
                <!-- FIM -->

            </div>
        </div>

        </aside>        <aside class="widget-4 last widget"><!-- banner_lateral_inferior -->		<div id="ad_pos_banner_lateral_inferior"
		     class="ad_pos_banner_lateral_inferior banner_lateral_inferior dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_banner_lateral_inferior');
				});
			</script>
		</div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
</div> 	
            <!-- Footer -->
            <footer id="footer">
				
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
											                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                    <p>&copy; 2017 Copyright Município Mais. Todos os direitos reservados.</p>
                    <!--<p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>-->
                </div>   
            </footer>
		</div>
		<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://municipiomais.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/municipiomais.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/controle.municipiomais.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processado. Por favor, aguarde um momento ...","text_valid":"Por favor escolha uma resposta enquete v\u00e1lido.","text_multiple":"O n\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.sticky.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/controle.municipiomais.com.br\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/municipiomais.com.br\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"http:\/\/municipiomais.com.br\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"http:\/\/municipiomais.com.br\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1256"};
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/themes/yaaburnee-themes/lib/js/scripts.php?ver=3.9'></script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/municipiomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://municipiomais.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/controle.municipiomais.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> 
                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28698205-1', 'municipiomais.com.br');
  ga('send', 'pageview');

</script>
        
        <!--<script type="text/javascript" src="<-?php echo THEME_JS_URL; ?>/cache/01.js" charset="utf-8"></script>        
		<script src="<-?php echo THEME_JS_URL; ?>/libbyjs.0.1.8.min.js" type="text/javascript"></script>
        <script src="<-?php echo THEME_JS_URL; ?>/api-0.8.8.2-min.js" type="text/javascript"></script>
        <script src="<-?php echo THEME_JS_URL; ?>/libbyjs.jquery.0.1.8.min.js" type="text/javascript"></script>
        <script type="text/javascript" src="<-?php echo THEME_JS_URL; ?>/cache/02.js" charset="utf-8"></script>-->
        
       <!-- <script type="text/javascript" src="http://s.glbimg.com/en/hm/media/CACHE/js/6c000071391c.js" charset="utf-8"></script>        
        <script src="http://s.glbimg.com/en/hm/globoapi/libbyjs.0.1.8.min.js" type="text/javascript"></script>
        <script src="http://s.glbimg.com/en/hm/globoapi/globo-api-0.8.8.2-min.js" type="text/javascript"></script>
        <script src="http://s.glbimg.com/en/hm/globoapi/libbyjs.jquery.0.1.8.min.js" type="text/javascript"></script>
        <script type="text/javascript" src="http://s.glbimg.com/en/hm/media/CACHE/js/273d803cda47.js" charset="utf-8"></script>-->
<style type="text/css">
    #ad_pos_banner_popup {
        left: calc(50% - 240px);
        position: fixed;
        top: calc(50% - 160px) ;
        z-index: 900;
    }
	#ad_pos_banner_popup a{ 
		text-decoration:none; 
		background:#fff; 
		z-index: 900; 	
		position: absolute;	
		left: 0px; 
		text-align: left; 
		font-size: 10px; 
		padding-left: 2px; 
		padding-right: 2px; 
		line-height: 110%;
	}
	@media screen and (max-width: 500px) {
	    #ad_pos_banner_popup{
	        display: none !important;
	    }
	}
	@media screen and ( max-height: 600px ){
        #ad_pos_banner_popup {
            position: absolute;
            top: calc((50% - 160px) + 50px) ;
        }
    }
</style>
<script type="text/javascript">
	function fecharBanner(banner) { 
		document.getElementById(banner).style.display = "none"; 
	}
</script>
<script type="text/javascript">
	var contador = 4;
	var intervalID = setInterval(function(){
		contador--;
		if (contador > 0){
			jQuery("#fecharbannerpopup").html(contador);
		} else{
			jQuery("#fecharbannerpopup").html("Fechar");
			jQuery("#fecharbannerpopup").click(function() {
				fecharBanner('ad_pos_banner_popup');
			});
		}
    }, 1000);
</script>
<div id='ad_pos_banner_popup' class="ad_pos_banner_popup banner_popup dfp_ad_pos">
	<a id="fecharbannerpopup" href="#"></a> 
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ad_pos_banner_popup'); });
		</script> 
</div>
	</body>
</html>
